Volvo 300 Club Forum

Volvo 300 Club Forum (http://forum.volvo300club.nl/index.php)
-   Motor en Aandrijving (1400) (http://forum.volvo300club.nl/forumdisplay.php?f=12)
-   -   Verhoogd stationair, soms (http://forum.volvo300club.nl/showthread.php?t=9427)

BartJu 24-04-2015 20:51

Verhoogd stationair, soms
 
Het probleem (of niet):
Sinds het weer wat warmer is, loopt de motor soms wat hoger stationair.
Normaal loopt ie ca 900, nu iets boven de 1000 rpm. Hierbij is het motorvacuum (econometer) wel wat dieper dan normaal bij 900.

Even zijsprongetje:
De 340 heeft 'Zweedse' verlichting, die dus altijd aan staat, en de kachelblazer staat eigenlijk altijd op 1.
Nu, met meer licht en lekker weer, zet ik de verlichting vaak op standje half (uit dus) en de blower ook uit, raampje open.

Waarneming:
Wat nu opvalt is dat het toerental terug zakt naar normaal als ik de verlichting en/of blazer aanzet. Met de blazer kan het soms zelfs getrapt.
Het lijkt er dus op dat het wegvallen van de extra belasting qua electra dus de stationairtoeren verhoogd, maar ook het vacuum verlaagd.

Mijn vragen:
- is het normaal dat electra-vraag zo een effect heeft op stationair?
Net na het starten gaan de koplampen feller branden met hogere toeren. Normaal of niet?
- neemt het verbruik toe, door de verhoogde toeren? Of loopt ie met zelfde brandstof harder, wegens minder weerstand (electra)?

Steven340 24-04-2015 21:13

Bij mij loopt het stationair precies op 1000 bij alle elektra uit, zodra ik mijn verlichting aan zet zit ik op ongeveer 8 a 900 stationair.

Merk wel dat hij iets zuineger rijd zonder licht aan.

Heb er verder nooit op gelet of de koplampen feller gaan branden als ik wat gas bij geef.

Tja, gloeilampen vreten nu eenmaal stroom, moet de motor alleen maar harder van werken ;)

Nicholas 25-04-2015 09:34

Bij mij branden de koplampen ook feller met een beetje gas bij. Dat het stationair toerental wat inzakt bij elektrische belasting is ook normaal, op onze auto's wordt hiervoor niet gecompenseerd door een IAC. Een toerental dat vreemde kuren vertoont, duidt wel eens op een vacuumlek, dit kan je misschien even snel controleren.

Hogere toeren zorgen inderdaad voor meer verbruik.

BartJu 25-04-2015 18:56

Dank voor antwoorden.
Ik vermoed juist geen vacuumlek, de econometer duikt juist dieper weg immers.
Eb dat die electra stroom, energie en dus benzine kost, dat snap ik.
Kennelijk is met de Zweedse verlichting aan en de blazer (bijna) altijd op 1 stationair op 900 gesteld. En is het me niet eerder opgevallen dat stationair wat omhoog gaat bij lager electra-vraag.
Bij kpoude motor loopt toerental niet zo op. Maar dan laadt ie wrs de accu weer bij, dus toch vraag.

Al met al, geen probleem dus en gewoon binnen het normale spectrum! Mooi!

Lucluc 27-04-2015 20:20

Als je stationair toerental te laag zet, dan draait de waterpomp ook minder snel rond.

Zelf zet ik stationair ook weer wat lager als de temperaturen stijgen. Het is normaal dat je met verlichting en blower aan zo'n 100 rpm minder draait. Elke motor heeft weer z'n eigen sweet spot, dus je zult een beetje moeten spelen met de stelschroef.

Steven340 28-04-2015 16:07

Stationair gewoon altijd afstellen met verlichting aan, zit je altijd goed ;)
Tenminste zo doe ik het.

General Custom 28-04-2015 16:42

Het is ook weer niet zo dat stationair toerental op 50 toeren precies komt natuurlijk. Ik richt altijd op 800 toeren, maar als het ergens tussen de 600 en 1000 zit dan is het op zich prima.

Wat me ineens te binnen schiet over het probleem van soms een verhoogd toerental, doet dat probleem zich voor als de auto flink heeft moeten werken?
Ik heb het namelijk met een brommer (waarmee je dus relatief vaak onder hoge belasting rijdt) ook wel eens. Als ik bij het stoplicht sta gaat hij even hoger in toeren, en na een tijdje gaat hij weer normaal lopen.

BartJu 28-04-2015 20:26

@Steven340:
Is nu ook zo, met lampen aan blower op 1, 900rpm.
Beiden uit, ca 1100rpm.
Prima dus.
Wat betreftaltijd goed: de 'koppeling' of aangrijppunt iets om rekening mee te houden, je wil niet te hoog zitten zodat je je koppeling opoffert aan kruip voor het stoplicht....
Maar koppeling komt pas erbij bij 1200 toch?

@GC:
Mwah, weet niet of het daarmee te maken heeft, stationair reageet heel voorspelbaar op electravraag.
Komt dat bij brommer door de luchtkoeling, wat hogere temp en daardoor wat meer peut-verdamping?



Al met al ga ik kijken of ie nog mooi loopt als ik m ietsje terugschroef, richten 800 met gebruikelijke electravragers aan.

General Custom 28-04-2015 20:31

Citaat:

Oorspronkelijk geplaatst door BartJu (Bericht 236326)
@GC:
Komt dat bij brommer door de luchtkoeling, wat hogere temp en daardoor wat meer peut-verdamping?

Het is een vloeistofkoeler, maar wel 2-takt dus eigenlijk moeilijk te vergelijken. Was even een ingeving, lateraal denken. Ooit kom je dan wel eens een oorzaak tegen.


Alle tijden zijn in GMT +1. De tijd is nu 14:50.

vBulletin® Classic - Copyright ©2000 - 2020, Jelsoft