Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

 
 
Discussie Opties Weergave Modus
Prev Vorige Bericht   Volgende Bericht Next
  #1  
Oud 10-12-2018, 19:47
JoopS JoopS is offline
**Newbie**
 
Geregistreerd op: January 2016
Woonplaats: Woudrichem
Berichten: 4
Nog een startprobleem

Sinds mijn recente APK keuring (goed gekeurd), start mijn 340 slecht. Eenmaal warm is er geen vuiltje aan de lucht. De plaatselijke garagist heeft de EGR (met mijn toestemming) afgedopt omdat deze lekte (en herrie maakte).
Echter bij koude start lijkt de ontsteking tegen te werken. Ik heb al een flinke (op backfire gelijkende) klap uit het vooronder gehoord. Toen de rook was opgetrokken liep de motor nog immer niet.
Heeft de EGR invloed op de koude start? Is de EGR straffeloos af te doppen (met uitlaatpasta zoals de garagist heeft gedaan).
Starten duurt lang. Op een zeker moment begint de motor wel te lopen maar er moet dan toch nog even doorgestart worden en langzaam schuddend komt de boel dan op gang. Bij een koude start geeft de acceleratiepomp wel gelijk benzine (na t intrappen van t gaspedaal)
Wie weet raad?
Met citaat antwoorden
 

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Startprobleem 360 injectie Sneeuwwitje Motor en Aandrijving (2 Liter) 29 18-12-2015 15:21
Startprobleem 240 Lucluc Het V3C Cafe 3 31-08-2011 21:07
340 GL Startprobleem jeroen85 Licht en Elektra 11 23-06-2010 21:33
Startprobleem Niet geregistreerd Motor en Aandrijving (1400) 3 19-11-2008 08:33
Startprobleem 340 14 variomatic_91 Motor en Aandrijving (1400) 40 15-12-2005 17:40


Alle tijden zijn in GMT +1. De tijd is nu 12:10.


vBulletin® Classic - Copyright ©2000 - 2019, Jelsoft