Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 29-07-2015, 15:17
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
zeer laag stationair (warm) / afslaan stationair (koud)

B14.4E bj oktober '86
Wanneer de motor koud is slaat deze af bij stationair.
Wanneer de motor warm is heb ik een heel laag stationair (blok schud dan ook).

In mei 2015 deed dat zich n keer voor. In juni 2015 n keer, maar dat ging tijdens de rit weer over. Ik rijd ongeveer eens in de twee weken een stukje.

De Volvo garage gaf mei 2014 aan dat de pakking tussen inlaat en blok lekte.

- De 1e week juli 2015 heb ik vervangen (door nieuw) de pakking in- & uitlaatspruitstuk (daar was niets mis mee) en de vliegwielsensor.

- De verdeelkap, rotor, bougiekabelset (5), bougies en het luchtfilter zijn in 2013 vervangen (nieuw). De bougies zitten normaal vast. De verdeelkap zit niet een halve slag verkeerd.

- april 2015 heb ik er een andere uitlaatbocht met katalysator op gezet (er zat geen katalysator op). Auto reed prima. Bij de APK noemde de monteur (niet bij de Volvo garage) dat ze het CO n de apk wel weer terug zouden stellen zodat hij lekker reed.

In juli ben ik er mee op vakantie geweest. 2.000 km gereden. De eerste paar dagen had ik meestal het stationair probleem. De laatste twee dagen van die week had ik geen stationair probleem. Best lastig rijden.

- Wanneer de stroomdraad op de stationairsproeier wordt aangesloten, of er van wordt afgehaald, met het contact aan, dan hoor je een klik.

- de zitting van zekering 10 heb ik licht opgeschuurd. Daarna nog een keer de zekering vervangen. Geen verschil.

- remmenreiniger op de pakking spuiten met luchtfilter op zijn plaats geeft geen verhoging van het toerental.

- De CO en de stationair stelschoef daar heb ik nog niet aangezeten.

- Renix 210462 omgewisseld voor reserve exemplaar 210463. Wordt er niet beter op. Die 210463 blijkt voor een B17 te zijn. Daar rijd ik dus alweer 5 vakatie's mee rond bij de set 'reserve onderdelen'. Wil iemand 'm ruilen voor een B14 exemplaar ?

- de 3 slangen aangesloten op die plastic T heb ik vervangen (nieuwe brandstofslang). Daar zaten scheurtjes in. In die wat langere slang tussen de T en de carburateur zit een venturi, het originele blokje van een cm lang met een gaatje van een millimeter, dat niet verstopt is.

Laatst aangepast door Werner : 29-07-2015 om 15:32
Met citaat antwoorden
  #2  
Oud 29-07-2015, 15:20
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Met dank aan de vele artikelen in het forum, en trial and error, is het weer oplost.

De oplossing is het vervangen van de vacuumslangen aangesloten op de T bij de carburateur.
Met citaat antwoorden
  #3  
Oud 29-07-2015, 15:22
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Twee slangen bevatten scheuren. Dus gewoon achterstallig onderhoud.
Ik wil de brandstofpomp ook vervangen door een nieuw exemplaar. Wanneer ik die los haal lekt er wat olie uit (-> weer vastgezet). Blijft dat een 'klein beetje' ? (handdoek eronder). Ik sleutel op straat en wil daar geen olieresten hebben.
Bijgesloten Plaatje(s)
Bestandstype: jpg gescheurde_slang2.jpg (39,7 Kb, 4x gelezen)

Laatst aangepast door Werner : 29-07-2015 om 15:33
Met citaat antwoorden
  #4  
Oud 29-07-2015, 16:45
Wouter's Avatar
Wouter Wouter is offline
V3C SleutelWouter
 
Geregistreerd op: April 2003
Woonplaats: Schiedam
Berichten: 15.530
ja daar komt geen grote massa olie uit, tenzij er veeeeel teveel olie in het blok zit. wel goed opletten/voorzichtig zijn met de isolatieflens, die wil nog wel eens breken bij het verwijderen.
Met citaat antwoorden
  #5  
Oud 29-07-2015, 18:49
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.672
zet wel een grote opvangbak onder de brandstofpomp, mijn ervaring is dat de olie al gauw alle kanten op lekt langs het subframe. er kan makkelijk 200/400ml uit komen zetten trouwens
Met citaat antwoorden
  #6  
Oud 29-07-2015, 19:21
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Ok, dank jullie wel. Dat is dat de klus van morgen (de radiatorventilator springt ook niet meer aan maar dat is dan voor overmorgen).

Het leuke van het forum hier is dat ik, bij het oplossen, al aardig kon voorspellen wat er gevraagd kon worden n heel veel informatie kan vinden. Top forum. Zo was het opgelost vrdat ik iets had gepost.

Laatst aangepast door Werner : 29-07-2015 om 20:01
Met citaat antwoorden
  #7  
Oud 09-08-2015, 22:48
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Ahem. Het is dus niet opgelost.
probleem:
zeer laag stationair (->warm)
afslaan stationair (->beetje warm)
normaal (->direct na koude start met choke)
motor loopt met onregelmatig toerental (->standaard stationair toerental door beetje indrukken gaspedaal bij warme motor)

De test n de vervanging van die onderdruk slangen had ik normaal stationair ook met warme motor. Misschien heb ik de motor niet lang genoeg warm laten worden.

Op 29-07-2015, 15:17 scheef ik ergens "bij laag stationair, blok schud dan ook". Dat 'schudden' werd vooral veroorzaakt doordat de (voorste) accu klem niet goed meer vastzat. Had ik vervangen voor de vakantie omdat de oude klem bijna doorgescheurd was bij de accu pool.
De benzinepomp heb ik vervangen door een nieuwe.
Het schoonmaken van de contacten van de bobine (waren aardig gecorrodeerd) maakte niets uit.
Bij Danny M. heb ik een nieuwe electronische onsteking besteld en daarmee dus ook een nieuwe bobine.
Ik noem het maar even. Anders lijkt de oplossing voor dit probleem op het forum te zijn "vervang de onderdrukslangen bij de T bij de carburateur".

Is dt niet de oplossing dan kom ik denk ik uit bij een nieuwe (electrische) stationair sproeier ? Van mijn eerste 340, ook een B14.4E, heb ik nog een Webber carburateur liggen. En de stationair sproeier van di carburateur heb ik er al ingezet, de kop van de sproeier heb ik omgewisseld. De carburateur omwisselen zou ik ook nog kunnen doen. Meer kan ik helaas niet bedenken.

Wanneer iemand nog iets kan bedenken dan hoor ik het graag. Over een week of zo weet ik of die nieuwe ontsteking + bobine de oplossing is.
Met citaat antwoorden
  #8  
Oud 10-08-2015, 09:35
Nicholas Nicholas is offline
Frequente Gast (geen lid)
 
Geregistreerd op: July 2008
Berichten: 342
In je eerste post schrijf je dat je aan de CO en stationairschroeven nog niet bent aangeweest. Lijkt wel een domme vraag, maar heb je hem al deftig afgesteld sinds het vervangen van al die onderdelen?
Met citaat antwoorden
  #9  
Oud 11-08-2015, 22:23
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Prima vraag. Twee maanden geleden sloeg de motor kort na het begin van de rit af voor een stoplicht. Daarna reed ik een langer stuk en was alles normaal. Dus normaal stationair en niet afslaan. Een dag daarna heb ik zonder probleem gereden.
Zes weken geleden, zelfde verhaal (met mijn ex en de kinderen -> onder dwang overstappen in haar auto). Drie weken geleden reed ik met mijn zoon naar Frankrijk en net toen we in een file kwamen had ik weer normaal stationair. Daarna weer niet. Op de laatste dag heb ik ook weer even normaal stationair gehad.

Omdat het stationair af en toe niet een probleem is wil ik dat CO en stationairschroef draaien uitstellen. En als ik een beetje gas geef en het toerental wat verhoog dan is het toerental onregelmatig. Dat zou er gebeuren als ik alleen het stationair verhoog. CO en stationairschroef draaien met weerstand (dus niet uitzichzelf).

De kleppen zijn alweer 8 jaar niet gesteld.
De nieuw bestelde Renix heb ik vanavond ontvangen. In de advertentie stond dan wel B14-3E maar met een kleiner font ook andere typen waaronder de B14-4E. Voor een 4E is die onsteking niet te gebruiken weet ik nu.
Artikel http://forum.volvo300club.nl/showthr...ighlight=renix had leidend moeten zijn (en http://forum.volvo300club.nl/showthr...ighlight=renix). Liep net nog wat beroerder dan die ontsteking voor een B17 die ik ook heb liggen.
Maar die bobine kan ik natuurlijk nog wel even proberen met mijn oude ontsteking. En daarna is misschien kleppen stellen het slimst om te doen ?

Ach, als hij het volgende zomer maar weer doet. En, hij roest bijna niet (dat had/heeft meer mijn prioriteit).

Laatst aangepast door Werner : 11-08-2015 om 22:42
Met citaat antwoorden
  #10  
Oud 12-08-2015, 10:50
Lucluc's Avatar
Lucluc Lucluc is offline
V3C Clublid
 
Geregistreerd op: December 2005
Woonplaats: Terborg
Berichten: 9.739
Klinkt als tijd voor een stage 0 tuning: alles ff nalopen, van kleppen, vliegwielsensor, ontstekingsdelen, carburateur. Ergens zit er iets niet lekker.

Voor B14.4E heb je 2 soorten renix die werken. Heb er zelf 1 van een later type op mijn '86iger gezet en die werkt prima. Kan je ook nalezen op dit forum dat het kan. Gelukkig voor jou is die van een B14.4E goed te vinden.

EDIT: lees net in je eerste post dat je het meeste al vervangen hebt. Hmmmmmmmm, dan is het lastig hoor! Ik neig naar vacuum.

Laatst aangepast door Lucluc : 12-08-2015 om 11:03
Met citaat antwoorden
  #11  
Oud 12-08-2015, 21:42
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Morgenavond haal ik de pannenkoek er vanaf om het nog een keer te bekijken (en foto's te maken) en voordat ik dat doe geeft mijn zoon gas en ga ik nog een keer met remmenreiniger controleren of er toch niet een pakking lekt, als het niet regent. Die pakking vervangen was een beetje een haast klus voor de vakantie.

Aan de bobine ligt het in ieder geval niet (nieuwe bobine oude onsteking -> geen verandering). De accu is 1 jaar oud.
Met citaat antwoorden
  #12  
Oud 12-08-2015, 22:36
Nicholas Nicholas is offline
Frequente Gast (geen lid)
 
Geregistreerd op: July 2008
Berichten: 342
Ik zou eerst eens de kleppen en de carburateur stellen. Als je schrik hebt en de huidige afstelling terugwilt, draai dan eerst de schroef volledig in en tel het aantal rotaties, zo kun je wat rondprutsen en hem nadien, zo nodig, op net dezelfde plek terugzetten.
Om een vacuumlek te vinden laat je de motor trouwens beter stationair draaien (draai desnoods de stationairschroef wat in). Stationair is er een hoog vacuum en kan je beter een veranderend toerental horen. Succes!
Met citaat antwoorden
  #13  
Oud 13-08-2015, 20:28
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Dank je wel. Hij loopt slechter stationair dan 3 weken geleden. Nu reageert hij op rondspuiten van remmenreiniger wl met een verhoogd toerental. Dus een lek. Daarna, ik zal de rotaties tellen wanneer ik ga stellen aan de carburateur. En dan verdiep ik me in het kleppen stellen of ik laat dat doen.
Met citaat antwoorden
  #14  
Oud 13-08-2015, 21:39
Nicholas Nicholas is offline
Frequente Gast (geen lid)
 
Geregistreerd op: July 2008
Berichten: 342
In dat geval moet je eerst achter het lek aangaan, probeer het wat beter te lokaliseren, komt het van een kapotte slang, de verbinding carb-spruitstuk of de verbinding spruitstuk-kop? Misschien wel te vinden met zeepwater, er verschijnen dan bubbels

Kleppen stellen is makkelijk zelf te doen hoor!
Met citaat antwoorden
  #15  
Oud 17-08-2015, 21:35
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Ik wil me beperken door tijd en plaats (ik werk aan de openbare weg, sinds ik nieuwe buren heb kan ik niet meer in de voortuin werken) en kies vooral voor roestpreventie. Maar goed, de auto moet natuurlijk wel rijden. Met het werkplaats handboek en de data op de website en het forum kom ik er verder wel uit.

Laatst aangepast door Werner : 17-08-2015 om 23:48
Met citaat antwoorden
  #16  
Oud 18-08-2015, 10:20
Lucluc's Avatar
Lucluc Lucluc is offline
V3C Clublid
 
Geregistreerd op: December 2005
Woonplaats: Terborg
Berichten: 9.739
Met de frequentie van sleuteldagen moet dat wel lukken. Een keertje kleppen stellen met de backup van de TC is goed te doen.

Daarnaast zie je steeds meer doe het zelf garages, waar je voor rond de 12,50 per uur een brug kan huren. Dus de vieze klussen kan je netjes in een garage doen.
Met citaat antwoorden
  #17  
Oud 06-09-2015, 20:33
Werner Werner is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: November 2008
Woonplaats: Hoorn
Berichten: 49
Ik ga de auto een andere eigenaar bezorgen. Voor mij is een motorfiets handiger, de kinderen zijn de deur uit. Zie de advertentie op V3C en Marktplaats.
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Afslaan goed lopende motor bij stationair draaien Calzone Motor en Aandrijving (1400) 13 28-01-2015 18:39
Kachel schuif warm/koud zit vast. Albert1 Interieur 8 16-12-2013 07:30
start koud heel slecht, stinkt, en schudt stationair volvodl Motor en Aandrijving (1400) 31 02-04-2012 20:16
kachel: links warm,rechts koud?? racousho Interieur 13 29-10-2008 20:21
B200EA laag toerntal bij stationair HERA360 Motor en Aandrijving (2 Liter) 2 08-07-2008 18:33


Alle tijden zijn in GMT +1. De tijd is nu 03:20.


vBulletin® Classic - Copyright ©2000 - 2019, Jelsoft