Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 25-01-2004, 18:21
josvandervelden josvandervelden is offline
Frequente Gast (geen lid)
 
Geregistreerd op: September 2003
Berichten: 259
Mijn 340 heeft een probleem. Hij start goed. Maar als ik dan weg wil rijden slaat hij meestal een keer af. Daarna als ik dan een paar honder meter veder ben en stop met volle choke slaat hij weer af.Als je hem dan start in de n en wil heb in de d zetten maakt in een helskabaal... Als je het gas loslaat als i langzaam rijd en dan weer gas geeft slaat hij af. Als je er 10 min mee gereden hebt doet i het niet meer. Wat zou het kunnen zijn? ra ra....
Met citaat antwoorden
  #2  
Oud 22-03-2004, 20:20
randomhero's Avatar
randomhero randomhero is offline
Frequente Gast (geen lid)
 
Geregistreerd op: August 2004
Woonplaats: Bergen op Zoom/Utrecht
Berichten: 1.188
Ik kan je er niet echt verder mee helpen, maar ik weet wel dat je niet moet schakelen als je de chocke aan hebt staan omdat dan het toerental te hoog is om hem in een versnelling (R of D) te krijgen.

Er zijn veel meer mensen met dit probleem, heb er zelf ook wat last van, zoek eens verder op het forum, er staat genoeg uitleg.

Groeten Thomas
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit



Alle tijden zijn in GMT +1. De tijd is nu 10:18.


vBulletin® Classic - Copyright ©2000 - 2020, Jelsoft