Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Licht en Elektra

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 22-03-2006, 22:27
secondenlijm secondenlijm is offline
**Newbie**
 
Geregistreerd op: January 2006
Berichten: 10
de achterruitverwarming leek niet te werken, en toen ik de schakelaar eruit haalde bleek het hele stekkerblokje waaraan ie vast zit weggesmolten.. schakelaar is ook defect trouwens. DE VRAAG: kan ik de schakelaar zonder meer vervangen of moet ik eerst iets anders nakijken cq doormeten? (dit uiteraard binnen de grenzen van mijn beperkte kennis van elektra ;) )

of toch alvast maar een brandblussetje installeren?
Met citaat antwoorden
  #2  
Oud 23-03-2006, 15:16
setsunakaede setsunakaede is offline
Forum Admin
 
Geregistreerd op: January 2003
Woonplaats: Zoetermeer
Berichten: 5.996
Nieuw schakelaartje proberen kan natuurlijk altijd.
Of je daarna dat brandblussertje nodig hebt, ik hoop het niet voor je ;)
__________________
Niet waar, ik weet het beter! En zo niet, dan toch
Check ook mijn website: www.vanabs.nl
Met citaat antwoorden
  #3  
Oud 26-03-2006, 20:45
secondenlijm secondenlijm is offline
**Newbie**
 
Geregistreerd op: January 2006
Berichten: 10
awel, er is nog niets afgefikt ;) schakelaar vervangen, en alle lampjes doen t ook weer..
Met citaat antwoorden
  #4  
Oud 26-03-2006, 20:47
VOMDordrecht VOMDordrecht is offline
Frequente Gast (geen lid)
 
Geregistreerd op: December 2005
Woonplaats: Dordrecht
Berichten: 320
Voor zulke gevallen heb ik standaard een 1kg blusser binnen handbereik... Ik ken mezelf met elektronica...

Haha
Met citaat antwoorden
  #5  
Oud 05-05-2007, 08:37
volvofreak's Avatar
volvofreak volvofreak is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: April 2007
Woonplaats: eindhoven
Berichten: 21
Kan zijn dat de inwendige contacten van de schakelaar versleten waren, mar het kan nooit geen kwaad om de achterruitverwarming even te kontroleren.
metname de twee kabelschoentjes links en rechts of deze nog goed zijn. en de aansluitingen op de ruit en de massa verbinding op de auto.
Er gaat nogal wat stroom doorheen dus bij een slechte verbinding krijg je ook van dit soort problemen
__________________
V3C clublid
Met citaat antwoorden
  #6  
Oud 05-05-2007, 22:59
Erik Erik is offline
V3C Clublid
 
Geregistreerd op: March 2007
Berichten: 8.881
Je zou verwachten dat er al eerder een zekering is gesprongen. Volgens mij is het ook gewoon een versleten schakelaar.

Dit kun je controleren door de schakelaar over te halen terwijl je met je oor op de schakelaar ligt. Deze methode kun je overal in Europa toepassen......
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit



Alle tijden zijn in GMT +1. De tijd is nu 12:05.


vBulletin® Classic - Copyright ©2000 - 2020, Jelsoft