Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 22-01-2009, 17:10
vakmannl's Avatar
vakmannl vakmannl is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: April 2006
Woonplaats: Nieuwe pekela, Groningen
Berichten: 106
345 start niet

Mijn 345 wil niet starten en ik kan het niet vinden.
Wie heeft er een iedee?
De startmotor draait wel, krijgt brandstof.
In Augustus heeft hij een grote beurt gehad en is vervangen:
Verdelerkap,
Rotor,
Bougies,
Kabels,
Filters,
Olie,
Waterpomp,
ik heb vandaag vervangen
Contact puntjes en condensator (was tijdens de beurt niet op voorraad)
maar hij doet niks.
wie kan mij helpen
Met citaat antwoorden
  #2  
Oud 22-01-2009, 17:27
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.667
wilde hij voor het vervangen van de contactpuntjes en condensator wel starten?

wat krijgt brandstof? pompt de brandstofpomp brandstof door of zie je echt benzinestraaltjes in de venturi's?

vonken de bougies?
Met citaat antwoorden
  #3  
Oud 22-01-2009, 18:38
fmfvansteene fmfvansteene is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: January 2009
Woonplaats: Eindhoven
Berichten: 44
Hoi Martijn, vanuit Eindhoven even een uitgebreid antwoord.

Ik ga er nu vanuit dat de motor er na de contactpunten wissel mee opgehouden is?

Ik zelf loop altijd een checklist na als een motor niet wil lopen. Ik ga er vanuit dat de motor er na contactpunt wissel mee opgehouden is dus dat het probleem zich in het laagspanningsgedeelte van de ontsteking bevindt.

Checklist:
Eerst de lichthoogte van de puntjes checken (ongeveer een nageldikte)
Vervolgens zet ik de krukas op de gewenste voorontsteking en sluit ik een multimeter aan parallel over de contactpunten en meet de weerstand. Vervolgens draai ik de verdelerkap zo ver dat deze precies zo staat dat de punten openen (weestand wordt oneindig groot).
Dit is het moment waarop de bobine een vonk zal geven omdat er een verandering in spanning en dus in magnetisch veld in primaire spoel van de bobine is. Door deze spanningsverandering in de primaire spoel wordt er in de secundaire spoel een vele malen hogere spanning geinduceerd die via de verdelerkap en rotor naar de bougies geleid wordt.

Maak bij nieuwe punten ook altijd even de puntjes schoon met een fijn staalsponsje, hier wil nog wel eens een beschermlaagje op zitten wat de puntjes beschermd tegen roest. Dit laagje voorkomt dan ook dat de puntjes contact maken...

Als de lichthoogte goed is, het tijdstip grofweg goed staat en de primaire spoel van de bobine een 12 volt voedingsspanning krijgt, dan is het laagspanningsgedeelte in principe ok.

Vonken de bougies niet, dan zul je het dus moeten zoeken in de bobinekabel, verdelerkap en rotor, en bougiekabels. Ik vermoed echter dat het in het laagspanningsgedeelte van de ontsteking zit.

Vonken de bougies wel en staat de ontsteking op tijd dan kun je proberen of de motor met behulp van startpilot wel wil starten. Wil hij dan wel starten dan zul je het moeten zoeken in de brandstofaanvoer en de carburateur.

Brandstofaanvoer kun je simpel checken door het luchtfilter van je carburateur te pakken, de gasklep helemaal te openen en tegelijk in de venturi kijken of de acceleratiepomp benzine in de venturi spuit. Zie je geen straaltje benzine, dan zul je de brandstofpomp, het brandstoffilter en de carburateur moeten checken, zie je wel een straaltje benzine, dan zul je de sproeiers schoon moeten maken.

Ik zal het hier even bij laten.

Laat je even weten of het gelukt is?

Veel succes!

Frank van Steene
Met citaat antwoorden
  #4  
Oud 22-01-2009, 18:43
Erik Erik is offline
V3C Clublid
 
Geregistreerd op: March 2007
Berichten: 8.832
Heb je de contactpuntjes afgesteld? Heb je de grondplaat gedraaid?
__________________
Te koop: - 340, 1986 - 360, 1988 -. Opel Ascona C hatchback, 1983
Graag berichten naar :V300hobby@hotmail.com Veel onderdelen op voorraad, ook APK, laswerk, onderhoud en reparatie
Met citaat antwoorden
  #5  
Oud 22-01-2009, 18:45
Erik Erik is offline
V3C Clublid
 
Geregistreerd op: March 2007
Berichten: 8.832
Zit de condensator juist aangesloten? Is er bij de bobine iets niet helemaal fris of contactgestoord?
Een beetje een open deur, maar zijn alle zekeringen goed en het startrelais.

Ploft ie wel? Heb je benzinegeur in carb of uitlaat?
__________________
Te koop: - 340, 1986 - 360, 1988 -. Opel Ascona C hatchback, 1983
Graag berichten naar :V300hobby@hotmail.com Veel onderdelen op voorraad, ook APK, laswerk, onderhoud en reparatie
Met citaat antwoorden
  #6  
Oud 23-01-2009, 00:01
Wouter's Avatar
Wouter Wouter is offline
V3C SleutelWouter
 
Geregistreerd op: April 2003
Woonplaats: Schiedam
Berichten: 15.530
contactpunten hebben af-fabriek een beschermlaag die je er even met alcohol (of remmenreiniger!!) af moet wassen.

die beschermlaag is inderdaad niet-geleidend dus kan de reden zijn dat de motor niet meer loopt.

eventueel testen door de puntjes bij ingeschakeld contact met de hand open te duwen; de bobinekabel (losnemem bij middenpunt verdelerkap, en in de buurt van metalen deel wegleggen) moet dan een vonk trekken van zo'n 1 a 2 cm.
Met citaat antwoorden
  #7  
Oud 24-01-2009, 08:24
vakmannl's Avatar
vakmannl vakmannl is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: April 2006
Woonplaats: Nieuwe pekela, Groningen
Berichten: 106
nee hij starte in eens niet meer daarna heb ik de contact puntjes vervangen en vandaag ook maar de bobine, maar hij doet het nog steeds niet
Met citaat antwoorden
  #8  
Oud 24-01-2009, 10:23
vakmannl's Avatar
vakmannl vakmannl is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: April 2006
Woonplaats: Nieuwe pekela, Groningen
Berichten: 106
na alles gecontroleerd te hebben en nog geen lopende motor had ik het op gegeven effe bakkie koffie en dan maar naar de garage, maar toch nog effe 1 keer proberen en wat denk je lopen als een zonnetje
Met citaat antwoorden
  #9  
Oud 24-01-2009, 11:37
huysmans's Avatar
huysmans huysmans is offline
V3C Clublid
 
Geregistreerd op: December 2008
Woonplaats: Lelystad
Berichten: 3.241
Gefeliciteerd. Verzopen bij de vorige start pogingen en door even te wachten opgelost gok ik zo.
__________________
Jan Huijsmans

Tweeling 340 RAI special Streepje & Lijntje 22-5-1985
Met citaat antwoorden
  #10  
Oud 24-01-2009, 14:09
Erik Erik is offline
V3C Clublid
 
Geregistreerd op: March 2007
Berichten: 8.832
Toch ff co2 afstelling kijken denk ik. Klinkt als ruim afgesteld?
__________________
Te koop: - 340, 1986 - 360, 1988 -. Opel Ascona C hatchback, 1983
Graag berichten naar :V300hobby@hotmail.com Veel onderdelen op voorraad, ook APK, laswerk, onderhoud en reparatie
Met citaat antwoorden
  #11  
Oud 03-02-2009, 19:10
vakmannl's Avatar
vakmannl vakmannl is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: April 2006
Woonplaats: Nieuwe pekela, Groningen
Berichten: 106
nee hij is niet verzopen het was een probleem met eem massa (volgens wegenwacht monteur was in 5 min klaar) is nu over heb een week gereden zonder problemen
Met citaat antwoorden
  #12  
Oud 03-02-2009, 20:50
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.667
een probleem met massa, maar waarbij wel de startmotor draaid.

aarde verbinding motor>accu was dan goed,

brandstof is dan automatisch ook goed (mechanisch systeem)

waarbij een massa probleempje in de bobine over blijft omdat het startrelais + startmotor wel geactiveerd is..

en voor wat ik mij kan herrinneren willen de contactje aan de bobine nog wel eens tegenzitten qua contact inderdaad na al die dienstjaren.

sorry, vind het nu eenmaal leuk om een eventuele theorie te bedenken wat er exact fout geweest kan zijn

mooi dat hij weer werkt. hebben we dus toch nog "wat" aan de wegenwacht
Met citaat antwoorden
  #13  
Oud 03-02-2009, 20:51
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.667
[dubbelpost]
Met citaat antwoorden
  #14  
Oud 03-02-2009, 20:56
volvofiel's Avatar
volvofiel volvofiel is offline
V3C Ledenadministratie
 
Geregistreerd op: December 2007
Woonplaats: Achterhoek
Berichten: 16.989
Je was zo enthousiast dat je maar meteen twee keer hebt nagedacht?
__________________
Met citaat antwoorden
  #15  
Oud 03-02-2009, 21:30
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.667
huh, das raar..

misschien gevalletje enthousisme ja.., wie weet
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Auto start niet en weer wel en niet Martijn de M (Niet geregistreerde Gast) Licht en Elektra 3 09-05-2010 20:43
start niet :S Knoest Motor en Aandrijving (2 Liter) 18 09-07-2007 23:32
Volvo 360 2.0 gli start niet ' lekker' NordicBart Motor en Aandrijving (2 Liter) 7 27-02-2007 12:01
B200EA start niet randomhero Motor en Aandrijving (2 Liter) 23 08-01-2005 17:28
Help M'n 340 start niet janvaneeken Motor en Aandrijving (1400) 9 23-12-2003 16:16


Alle tijden zijn in GMT +1. De tijd is nu 07:53.


vBulletin® Classic - Copyright ©2000 - 2019, Jelsoft