Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 12-12-2016, 21:06
Stepfun's Avatar
Stepfun Stepfun is offline
V3C Clublid
 
Geregistreerd op: January 2014
Berichten: 186
Vaag koel probleem!

Ik ben benieuwd wat dit oorzaak?

https://youtu.be/K3rs1X4rJZs

Gebeurt vaak op de terugweg van een rit ,+-80 km.

Groeten Stepfun

Ps heb ik dit bericht juist geplaatst
Met citaat antwoorden
  #2  
Oud 13-12-2016, 08:53
Lucluc's Avatar
Lucluc Lucluc is offline
V3C Clublid
 
Geregistreerd op: December 2005
Woonplaats: Terborg
Berichten: 9.747
Check de pinbezetting van de grote stekkers achterop de tellerbak. Ik denk dat er 1 voor de temperatuurmeter is en 1 voor het alarmlampje voor oververhitting. Er kan slecht contact zijn. Je kan de aansluitingen van de stekkers met een paperclip oid een beetje bijbuigen. Ik heb dat in het verleden ook gehad met o.a. de tellerbakverlichting. Probleem was daarna opgelost.
Met citaat antwoorden
  #3  
Oud 26-12-2016, 14:22
AvdAkker's Avatar
AvdAkker AvdAkker is offline
V3C Clublid
 
Geregistreerd op: September 2007
Berichten: 10.681
bij de 340's werkt de tankvlotter door een variabele weerstand(vlotter) gebruik makend van 2 draden, je temperatuurindicatie klopt zo te zien dus je kan ervan uitgaan dat alle bedrading in orde is.

ik zie wel dat je een Smith tellerset hebt (rechthoekige LED), die hebben een MFU (kastje op een hoek van de tellerunit) die op een stekker geschoven is, de Multi Function Unit gebruikt het weerstandssignaal van de vlotter om bij weerstand X het lampje aan te sturen, denk dat er in die stekker een wat lossige of gecorrodeerde verbinding zit die dit veroorzaakt
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Probleem met schakelen volvofiel Techniek overige 23 28-09-2010 20:14
Choke probleem Martijn1977 Motor en Aandrijving (1400) 4 20-12-2009 10:46
Raar probleem 55coupe Licht en Elektra 2 18-02-2007 19:59
Probleem met een 340 uit b91 Helga van manen (Niet geregistreerde Gast) Motor en Aandrijving (1400) 4 07-08-2004 14:52
Probleem josvandervelden Motor en Aandrijving (1400) 1 22-03-2004 20:20


Alle tijden zijn in GMT +1. De tijd is nu 09:04.


vBulletin® Classic - Copyright ©2000 - 2020, Jelsoft