Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

Antwoord
 
Discussie Opties Weergave Modus
  #1  
Oud 20-12-2003, 18:33
janvaneeken janvaneeken is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: July 2003
Berichten: 37
Help M'n 340 start niet

Hoi iedereen,

M'n 340L start niet meer. Als ik het contact doordraai, hoor ik wel het een relais klikken, maar de startmotor geeft geen kik.....

Wat kan dit zijn. De startmotor draaide gister ook al erg moeizaam bij het starten.

Wie geeft mij een nuttige tip?

Alvast bedankt! JAN
Met citaat antwoorden
  #2  
Oud 20-12-2003, 19:08
jackvdbergh jackvdbergh is offline
Frequente Gast (geen lid)
 
Geregistreerd op: January 2003
Woonplaats: Velddriel (omg. 's-Hertogenbosch)
Berichten: 411
Gewoon vervangen, waarschijnlijk koolborstels of je bendix
__________________
De beste stuurlui staan aan wal....
Met citaat antwoorden
  #3  
Oud 20-12-2003, 19:31
Wouter's Avatar
Wouter Wouter is offline
V3C SleutelWouter
 
Geregistreerd op: April 2003
Woonplaats: Schiedam
Berichten: 15.530
accu leeg!

maak ook de aansluitingen schoon, helpt altijd.

Groetjes Wouter
Met citaat antwoorden
  #4  
Oud 20-12-2003, 21:33
Bart Snoek (Bart)
Gast (geen account/niet ingelogd)
 
Berichten: n/a
Geef is een tikie met de hamer op de startmotor. Doetie het dan dan weet je dat je in iedergeval bij de startmotor moet wezen.
Wat het ook kan zijn is gewoon een verotte accu ,en dat kan heel snel gaan deze dagen met de kou.
Dit laatst komt geregeld voor.
Een accu gaat ongeveer tussen de drie en zes jaar mee.

Groeten Bart
Met citaat antwoorden
  #5  
Oud 21-12-2003, 20:42
janvaneeken janvaneeken is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: July 2003
Berichten: 37
Bedankt iedereen voor de tips. Ik ga morgen even checken wat het euvel kan zijn.

Jack, wat bedoel je met 'Bendix vervangen'

Groetjes JAN

P.s. Wat kost een fatsoenlijke accu?
Met citaat antwoorden
  #6  
Oud 22-12-2003, 13:01
Apae01 Apae01 is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: May 2003
Berichten: 146
Accu is de eerste verdenking. Als je 'm hebt, neem dan een multimeter en meet de spanning op je accupolen. Minder dan 10 Volt na opladen is slecht nieuws. Ook met 12 kan een accu overigens aan vervanging toe zijn, als hij de benodigde startstroom niet meer kan leveren (kan je zelf niet eenvoudig meten). Met draaiende motor moet je op je accupolen tuseen de 12,5 en 14,4 volt hebben, anders is ofwel je dynamo kapot ofwel je V-snaar niet goed gespannen.
Als het eerst moeizaam gaat en later alleen klik, is het vast niet je startmotor. De hamer op de startmotor is een truc om versleten koolborstels daarvan aan het werk te zetten, maar nogmaals, ik denk eerder je accu dan je startmotor.
Met citaat antwoorden
  #7  
Oud 22-12-2003, 16:49
cryowim cryowim is offline
V3C Clublid
 
Geregistreerd op: September 2003
Berichten: 549
hoi Jan
meest waarchijnlijk is accu leeg of een cel stuk maar kan ook nog geoxideerde klem zijn op de accu of op de startmotor als je accuklem niet is geoxideerd en de binnenverlichting gaat niet veel zwakker branden tijdens het starten is het de aansluiting op de startmotor
groeten, wim
Met citaat antwoorden
  #8  
Oud 22-12-2003, 19:03
janvaneeken janvaneeken is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: July 2003
Berichten: 37
Hoi iedereen,

Ik heb vandaag even onder m'n Volvo gelegen: Accupolen staan nog dik in het vet. en de aansluiting van de startmotor is gewoon schoon. De dynamo heb ik vorig jaar vervangen, dus de koolborstels zijn ook nog niet versleten. Radio, verlichting en binnenverlichting werken gewoon. Heb ook een aantal tikken met 'n hamer op de startmotor gegeven: geen resultaat. Trouwens met startkabels en hulp battrij starte 'ie ook niet. M'n vrouw heeft me moeten aantrekken met onze andere 340. Even naar de garage gebracht. Morgen krijg ik de diagnose!

Ik hou jullie op de hoogte, bedankt voor de tips!

Groetjes, JAN
Met citaat antwoorden
  #9  
Oud 22-12-2003, 19:42
jackvdbergh jackvdbergh is offline
Frequente Gast (geen lid)
 
Geregistreerd op: January 2003
Woonplaats: Velddriel (omg. 's-Hertogenbosch)
Berichten: 411
Dus versleten koolborstels.... We wachten af.
__________________
De beste stuurlui staan aan wal....
Met citaat antwoorden
  #10  
Oud 23-12-2003, 16:16
janvaneeken janvaneeken is offline
Geregistreerde Gast (geen lid)
 
Geregistreerd op: July 2003
Berichten: 37
Nou, het was dus de startmotor. 'K heb er een gereviseerde in laten zetten. Hij start weer perfect. Het bleek ook dat de remslang, rechtachter op knappen stond, ook even vervangen.

Bedankt voor alle tips!

Groetjes JAN
Met citaat antwoorden
Antwoord

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Auto start niet en weer wel en niet Martijn de M (Niet geregistreerde Gast) Licht en Elektra 3 09-05-2010 20:43
Volvo 340 14 werkt niet goed bij koude start marcel1982 Motor en Aandrijving (1400) 10 06-06-2006 10:38
Koude motor slaat af bij gasgeven Tessa (Niet geregistreerde Gast) Motor en Aandrijving (1700 en Diesel) 10 14-12-2005 21:42
Koude start randomhero Motor en Aandrijving (2 Liter) 10 26-09-2005 15:12
B200EA start niet randomhero Motor en Aandrijving (2 Liter) 23 08-01-2005 17:28


Alle tijden zijn in GMT +1. De tijd is nu 07:44.


vBulletin® Classic - Copyright ©2000 - 2019, Jelsoft