Volvo 300 Club Forum  

ga terug   Volvo 300 Club Forum > Techniek > Motor en Aandrijving (1400)

 
 
Discussie Opties Weergave Modus
Prev Vorige Bericht   Volgende Bericht Next
  #1  
Oud 05-04-2019, 20:49
Malenies Malenies is offline
**Newbie**
 
Geregistreerd op: December 2018
Woonplaats: Velden
Berichten: 18
Stationair lopen motor.

Na het knutselen aan de EMVK (is uit elkaar geweest) van mijn 1,4 motor (340, 1984) kan ik de motor starten met de choke uit maar zodra in de choke indruk stop de motor. Gezien de voorgeschiedenis denk ik dat het met het vacuum-systeem te maken heeft.

Alle vacuum-slangen en aansluitingen zijn gecontroleerd en kan geen afwijking vinden.

Graag suggesties hoe ik dit verder kan aanpakken
Met citaat antwoorden
 

Tags
stationair, vacuum-systeem.

Discussie Opties
Weergave Modus

Jouw rechten:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Aan
Smilies zijn Aan
[IMG] code is Aan
de HTML code is Uit


Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste Bericht
Niet stationair lopen bij warme motor. ronald Motor en Aandrijving (1400) 6 01-08-2011 10:21
Slecht stationair lopen Steven1 Motor en Aandrijving (1400) 17 05-05-2011 19:02
Motor loopt harder en zachter en slaat af bij stationair lopen Luma340 Motor en Aandrijving (1400) 28 10-10-2010 12:57
ratelend geluid stationair lopen Niet geregistreerd Motor en Aandrijving (1400) 4 21-01-2008 20:50
Stationair slecht lopen nog steeds janvaneeken Motor en Aandrijving (1700 en Diesel) 15 19-05-2004 09:05


Alle tijden zijn in GMT +1. De tijd is nu 11:39.


vBulletin® Classic - Copyright ©2000 - 2021, Jelsoft